5.15.4兼容哪些ios系统版本?

打包
zhuy
   2018-01-11 10:00:00发布 0收藏, 50浏览
ExMobi客户端技术
进行中
0

5.15.4兼容哪些ios系统版本?

运行平台及版本 : IOS 7.1

手机型号 : 苹果4

基座版本 : 5.15.4

1个回答

0

5.15.4版本是再2017年6月中上旬发布的,一般ios系统发布在6月份之前的应该都是兼容的,除了一些比较低的系统版本。

xuran
    2018-01-11 10:09:52回答
  • ios 7.1 算低吗?有用户反馈无法成功安装5.15.4的应用
    zhuy 2018-01-11 10:13:29评论
  • 这个好像不行了吧,低版本系统的苹果都放弃了。
    xuran 2018-01-11 11:02:48评论
  • @zhuy 这个版本应该是8 9 10
    yuanhongqian 2018-01-13 16:36:31评论
提交评论

我要回答

下载APP
扫码下载栗子社区APP