新版永中office文档转换器替换旧版,需要升级,望烽火支持。

需求
hotguns520
   2018-01-31 16:17:53发布 0收藏, 216浏览
应用安装部署
进行中
0

烽火支持:

        您好,近期向永中采购了新版office文档转换器,前期使用的老版不支持一些功能,所以希望烽火支持能够协助升级。目前项目的需求及信息主要如下:

1、服务端版本5.10.0.0  客户端版本5.16.0.0

2、由于不确定我们使用的烽火平台版本是否支持永中新版,需要先将测试系统永中老版替换掉并详细测试。(我方的服务端版本是否过低无法支持新版本的永中文档转换,这点也需要确认)

3、测试系统随时可以进行升级、测试。生产系统需要将结果告知用户,同用户确定时间后方能升级。

4、希望尽快完成测试系统的升级,生产系统可年后。

烦请协调技术人员支撑,期待烽火支持的回信,谢谢!

我方联系人:杜工  

联系方式:QQ号 334254  Tel 17734466040

截图.png

运行平台及版本 : linux

1个回答

0

exmobi服务端支持永中office最新版,请把exmobi服务端升级至5.15版本

zhangyihui11@fiberhome
    2018-02-01 09:43:30回答
  • 谢谢,我们这个服务端版本不支持么?请问升级服务端版本有什么风险么?
    hotguns520 2018-02-01 21:16:17评论
提交评论

我要回答

下载APP
扫码下载栗子社区APP