通知:iOS11发布重大更新提示

baochunliang
   2017-09-19 16:51:22发布 393浏览
                

使用iOS打包的小伙伴们请注意,iOS11要求应用必须为armv8版本(64位)


原打包版本低于5.14或者没有勾选appstore则使用的是armv7版本(32)位,需要重新打包


打包要求使用5.14及以上版本,默认已经使用armv8版本打包,无需进行勾选appstore。

下载APP
扫码下载栗子社区APP